G20-Forum - Der neue 3er!

BMW F3X bei Amazon








Sie sind nicht angemeldet.


eggxy

Anfänger

  • »eggxy« ist der Autor dieses Themas

Beiträge: 2

Showrooms: 0

Modell: F31 - Touring - 320d

Leistung: kW 135 (PS 184)

Baujahr: 05 / 2013

  • Nachricht senden

1

Samstag, 12. August 2017, 12:13

F31 Aussenspiegel ohne Funktion

Moin Leute,

ich hatte meinen F31 letzte Woche bei meinem Folierer, heute ist mir aufgefallen das der Aussenspiegel auf der Beifahrerseite nicht mehr funktioniert. Blinker LED geht nicht, Verstellung und ebenso das Anklappen. Jedoch funktioniert die Kamera vom Surround View.

Aus der Belegung für die Sicherungen im Kasten werd ich nicht so wirklich schlau. Sind die Aussenspiegel beide einzeln abgesichert oder kann es sich hier vllt einfach nur um einen "hänger" im Steuergerät handeln?

Falls jemand was gleiches oder ähnliches erlebt hat und vllt eine Lösung hierfür hat bin ich für jeden Tipp dankbar :)

Gruß Timo

Piwi87

Faible für BMW

Beiträge: 465

Showrooms: 0

Modell: F31 - Touring - 320i

Leistung: kW 135 (PS 184)

Baujahr: 06 / 2016

Wohnort: Bayern

Danksagungen: 66

  • Nachricht senden

2

Samstag, 12. August 2017, 15:14

Hatte der Folierer die Spiegel abgebaut?
Vielleicht wurde nur die Kameraverbindung wieder hergestellt.
Alles andere, was nicht geht, ist auf einem Stecker aufgelegt.

Sicherung ist für beide Spiegel die gleiche und das würde auch nicht zum Blinker passen, denn der kommt direkt vom FEM.
Fehlerspeicher sollte hier Aufschluss bringen und eine offene Verbindung zum Spiegel rechts anzeigen.

eggxy

Anfänger

  • »eggxy« ist der Autor dieses Themas

Beiträge: 2

Showrooms: 0

Modell: F31 - Touring - 320d

Leistung: kW 135 (PS 184)

Baujahr: 05 / 2013

  • Nachricht senden

3

Samstag, 12. August 2017, 20:30

War heute nochmal bei ihm, haben auch nochmal kontrolliert ob alle Stecker sitzen und ja tun sie. Abgebaut hatte er nur die Abdeckkappe des Spiegels. Ich werd am Montag früh mal zu meinem Händler fahren der soll mal kurz auslesen was Sache ist. Hoffe mal nicht das es irgendwie ein Kabelbruch ist. Das ist nämlich das einzige was mir noch so in den Sinn kommt.