Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Moin zusammen, ich hab soeben mal geschaut ob ich diese Sensorwerte auch auslesen kann. Auch bei mir schwanken die Werte bei stehendem Fahrzeug leicht. Dabei ist nur Zündung an und Motor aus, dh. keinerlei Bewegung im Fahrzeug. Sobald ich etwas auf dem Sitz hin und her rutsche merkt man diese Bewegung an den Werten. Die Längsbeschleunigung im Stand geht etwa bis +0,4m/s2 . Das würde ja bedeuten, dass sich das Fahrzeug mit 40cm pro Sekunde nach vorne bewegen würde obwohl es aber steht? Das finde…

  • Zitat von Umore: „Zitat von sir_lanzelot: „Fahre die gleiche Strecke (30er Zone) mal mit deaktiviertem DSC und schau mal ob es weg oder besser ist. Ich habe ebenfalls Probleme mit der Automatik und deaktiviertes DSC bringt Besserung. Eine langfristige Lösung habe ich noch nicht. Es zeigt sich komischerweise, dass es doch einige Leute mit diesem "Zugrkraftunterbrechung"-Verhalten gibt. Im 1er-Forum gibt es dazu einen ganzen Thread. 1erforum.de/threads/zugkraftun…eim-beschleunigen.251480/ “ Also …

  • Fahre die gleiche Strecke (30er Zone) mal mit deaktiviertem DSC und schau mal ob es weg oder besser ist. Ich habe ebenfalls Probleme mit der Automatik und deaktiviertes DSC bringt Besserung. Eine langfristige Lösung habe ich noch nicht. Es zeigt sich komischerweise, dass es doch einige Leute mit diesem "Zugrkraftunterbrechung"-Verhalten gibt. Im 1er-Forum gibt es dazu einen ganzen Thread. 1erforum.de/threads/zugkraftun…eim-beschleunigen.251480/

  • Hallo zusammen, ich habe ähnliche Probleme mit meiner Sportautomatik. Sporadisch sind die Gangwechsel 1-4 sehr abhackt. Vom Gefühl her will die Automatik gar nicht schalten, aber die Motorsteuerung nimmt dennoch plötzluch das Gas weg. Dann folgt doch der Gangwechsel und nach einer Gedenksekunde gibt der Motor wieder abrupt Gas. Fühlt sich an wie ein Fahranfänger mit Schaltgetriebe. Zudem nimmt der Wagen miteinhergehend nur zäh Gas an. Nun habe ich im Fehlerspeicher den Gierratensensor vom ESP m…

  • 435i Probleme VANOS

    sir_lanzelot - - Motor, Getriebe & Auspuff

    Beitrag

    Heute hatte ich im Leerlauf wieder spürbare Ruckler. Ebenso beim Gaswegnehmen und Gasgeben. Habe die VANOS Adpation nun nochmal zurückgesetzt und wieder ist alles bestens. Geschmeidiger Leerlauf, saubere Gasannahme und Schubabschaltung im Schiebebetrieb. Laut Diagnose liefern die NWS plausible Werte und die NW Verstellung ist fehlerfrei. Können es aber dennoch leicht abweichende Werte eines NWS sein, die dann sukzessive zu einer schlechten Adaption führen? Gibt es weitere Sensoren oder Werte di…

  • 435i Probleme VANOS

    sir_lanzelot - - Motor, Getriebe & Auspuff

    Beitrag

    Zitat von Hirschfelder: „Gab es dazu was neues ? “ Nicht wirklich. Der Wagen fährt sich allerdings bei den aktuell kühleren Temperaturen besser und nimmt auch in Eco Pro und Comfort viel besser Gas an. Evtl. hat das letzte Zurücksetzen der Adaption auch etwas gebracht. Was allerdings geblieben ist, ein Schaltrucken in den ersten 3-4 Fahrstufen. Fühlt sich so an, als schaltet die Automatik zu früh und nimmt sich damit selbst die Kraft. Ich stehe zb. täglich als Rechtsabbieger an der gleichen rot…

  • 435i Probleme VANOS

    sir_lanzelot - - Motor, Getriebe & Auspuff

    Beitrag

    Hallo Community, ich bin Martin, 34 Jahre und habe mir vor einem halben Jahr einen 435i GC mit Sportautomatik zugelegt. KM-Stand beträgt 62.000km. Bin mit dem Wagen auch grundsätzlich sehr zufrieden. Allerdings hat sich die letzten 2-3 Monate ein doch recht unruhiges Fahrverhalten hinsichtlich Zusammenspiel von Motor und Getriebe eingestellt. Wo anfänglich die Fahrstufenwechsel so gut wie nicht spürbar waren merkt man diese jetzt teilweise sehr deutlich. Gerade in den unteren Fahrstufen und bei…