BMW 435i - F36 - Leistungsverlust

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • BMW 435i - F36 - Leistungsverlust

      Hallo Community,

      ich habe in der letzten Zeit folgendes Problem festgestellt: nachdem ich geparkt habe und im Leerlauf war, ist die Drehzahl ca 5 min. lang bei 800rpm hängengeblieben. Nachdem ich kurz aufs gaspedal gedrückt habe und ist die Drehzahl wieder auf 500-600 gefallen und der Motor hörte sich ruhiger an.

      Ein ähnliches Problem habe ich in den letzten Tagen beim anfahren bemerkt, die motordrehzahl ankert sich im niedrigen Drehzahlbereich fest und wacht erst auf, wenn ich mal kurz fester aufs gaspedal drücke und wegnehme.
      Ab 100kmh fühlt es sich so an, als würde jemand den Wagen festhalten und beschleunigt erst, wenn ich auf maximale Drehzahl komme.
      Bei normaler Straßenfahrt, wenn ich zb steil nach unten fahre, rollt der Wagen nicht mehr wie gewohnt weiter. Der Wagen wird langsamer und schaltet einen Gang runter, sodass ich schon bei einer Fahrt steil nach unten zum stehen komme, wenn ich nicht kräftiger aufs Gas gehe.

      Der Fehlerspeicher weist keine Fehler auf und laut BMW-Werkstatt sind auch die Unterdruckrohre intakt. Ich habe auch keine Hilfestellung aus München erhalten. Der Wagen ist aus 02/16 und hat nur 60K auf dem Tacho.

      Ich bin sehr ratlos und weiß nicht, wie ich das Problem angehen kann. Ich erwarte keine Ferndiagnose(bevor ich mit solcher Kritik konfrontiert werde), lediglich Vorschläge über die weitere Herangehensweise :) Vielleicht hatte ja auch jemand ähnliche Probleme und kann mir auf die Sprünge helfen.

      lieben Dank

      ""
    • 02/16 und 335i? Hat der GC den B58 später bekommen? Sonst ist das nicht das Baujahr... Und welche Unterdruckrohre wurden da geprüft, der N55 sollte da doch schon längst keinen pneumatischen Steller mehr haben?

      F31 340i sDrive ZF-Sachs HJS MPPS-ratatatatata-K :hunteR:

      Ein BMW parkt nicht... ein BMW lauert :whistling:

    • Der N55 wurde Juli 2015 ausgesteuert, d.h. 02/16 ist vielleicht Erstzulassung aber nicht Baujahr.
      Steuer, Versicherung usw. ist zwar Erstzulassung wichtiger, aber für die Beantwortung technischer Fragen braucht man das Baudatum...

      F31 340i sDrive ZF-Sachs HJS MPPS-ratatatatata-K :hunteR:

      Ein BMW parkt nicht... ein BMW lauert :whistling:

    • Ich denke hie kommst du ohe elektronische Diagnosemöglichkeiten nicht weiter. Wenn die Chargepipe und Boostpipe tatsächlich in Ordnung sind wirst du wohl einen OBD Adapter/Stecker brauchen um "Livedaten" im Betrieb lesen zu können. Trotzdem ist es erstaunlich, dass keine Einträge im Fehlerspeicher zu finden sind.

    • Welche vorangehensweise könntest du mir hierzu empfehlen?

      Bonsai-F schrieb:

      Ich denke hie kommst du ohe elektronische Diagnosemöglichkeiten nicht weiter. Wenn die Chargepipe und Boostpipe tatsächlich in Ordnung sind wirst du wohl einen OBD Adapter/Stecker brauchen um "Livedaten" im Betrieb lesen zu können. Trotzdem ist es erstaunlich, dass keine Einträge im Fehlerspeicher zu finden sind.
    • ANZEIGE