Klima/Heizung- Gebläse läßt sich nicht komplett ausschalten?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Klima/Heizung- Gebläse läßt sich nicht komplett ausschalten?

      Moin zusammen,

      ich hatte gestern in meinem F33 das Klimabedineteil umgebaut auf die LCI Einheit. Beleuchtung.sumschaltung für Tag/Nacht codiert, soweit klappt alles bestens, was mich stutig macht, meine vorheriges Bedienteil, dort konnte ich das Gebläse komplett ausschalten, also OFF so das nix mehr angezeigt wurde, jetzt bei der LCI Einheit kann ich nur bis zur letzten kleinsten Stufe runter regeln, aber nicht komplett ausstellen, liegt das an der LCI Einheit, kann ja eigentlich nur oder, weil es ja vorher ging und Codiertechnisch hab ich nur die Beleuchtungsumschaltung geändert.

      Wie schaut das bei euch aus, die es schon umgebaut haben?

      Grüße ^^

      ""
    • Dann schreib das doch vielleicht auch und nicht nur „Problem behoben“. In 2 Wochen oder 2 Jahren hat der nächste das gleiche Problem, nutzt brav die Suchfunktion und stößt auf ein Thema wo das Problem behoben wurde - aber keiner geschrieben hat wie.

      Es mag manche erstaunen aber so ein Forum lebt nicht nur vom Nehmen sondern auch vom Geben :rolleyes:

    • Ich hab die Lösung selbst per suche hier gefunden, wobei das mit der suche hier immer so ne Sache. Bevor hier gefragt hatte, war ich schon locker drei Stunden am suchen :fail:

    • ANZEIGE