UPDATE: Werksreparatur fehlgeschlagen - Rechtsbeistand anfordern?; Starke Vibrationen im Armaturenbrett/Lenksäule bei ca. 4000 UPM (AH3, 335i)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • UPDATE: Werksreparatur fehlgeschlagen - Rechtsbeistand anfordern?; Starke Vibrationen im Armaturenbrett/Lenksäule bei ca. 4000 UPM (AH3, 335i)

      Hallo alle zusammen!

      Ich bin neu in diesem Forum hier und habe mir einen jungen Gebrauchten ActiveHybrid 3 (08/12) mit gerade mal 7000 KM zugelegt - lecker Sahneschnittchen. :D

      Bloß ist jetzt bei der Rückfahrt von der Autoübergabe mir erstmals aufgefallen, dass bei 4000 UPM die Lenksäule und/oder das Armaturenbrett sehr stark klappert und mitvibriert. Ist auch im Stand reproduzierbar.
      Werde morgen mal beim Freundlichen vor Ort vorbeischauen.

      Hat jemand von euch auch solche Probleme (gehabt)?

      Eine andere Sache sind ja anscheinend die Türdichtungen bei manchen F30er. War das ein bestimmter Produktionszeitraum mit den Problemen?

      Last but not least: Im Kofferraum habe ich dieses Gepäcknetz, was man an 6 Punkte am Boden befestigen kann. Irgendwie zieht es aber durch den Gummizug die Klappe zu dem Verbandskasten/Werkzeugfach auf. Kann man diese Klappe irgendwie verriegeln?

      Viele Grüße aus Süddeutschland!

      Patrick

      ""

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von nasszelle ()

    • Streetsurfin wird sich sicher melden - ist der einzige mit einem AH3 hier außer dir.
      Die geschilderten Probleme scheinen nicht normal zu sein. Die Gummis betrifft glaube ich alle bis 7/13. Erst danach wurden die geändert. Solltest du also auch überprüfen.
      Fahre nochmal zur Fehlersuche zum Freundlichen.

      Gruß Mario

      :du: F31 330d mit M-PPK :du:

      ///Mario's 330d
    • Da bin ich ;)

      Erstmal Hallo und Willkommen im Forum. Es ist ja Dein erster Beitrag hier.

      Die von dir beschriebenen Vibrationen sind definitiv nicht normal. In meinem AH3 vibriert und klappert nichts, alles ruhig. Nach Deiner Beschreibung scheint es ja nur drehzahlabhängig und nicht geschwindigkeitsabhängig zu sein?!?
      Somit würde mein erster Gedanke, eine Unwucht der Vorderräder, ausscheiden.
      Am Besten Du lässt das mal vom Freundlichen anschauen und berichtest uns dann wo der Fehler lag. ;)

      Mein F30 fällt zwar auch in den Zeitraum "bis 07/13", aber bisher habe ich noch keine "Gummi- bzw. Dichtungprobleme".

      Die Klappe im Kofferraumboden zum Verbandkasten/Werkzeugfach kann man nicht verriegeln, sie liegt als Teil des Kofferraumbodens wie dieser nur lose auf.
      Diese kleine Klappe ist AH3 spezifisch. Der normale F30 hat eine größere Klappe mit Fach darunter und dieses "Problem" nicht. Bei uns sind unter dem Kofferraumboden ja der Hochvoltspeicher und diverse Steuergeräte verbaut, darum nur die kleine Klappe mit Werkzeug-/Verbandskastenfach vorne.
      Ich nutze dieses Gepäcknetz allerdings nicht, da ich eine Gummimatte bzw. Wanne im Kofferraum liegen habe. Somit kann ich Dir hier keine Lösung geben.

      Wenn die Probleme beseitigt sind würden wir uns auch über einen Vorstellungsthread freuen um Dein "Sahneschnittchen" bewundern zu können. :thumbsup:


      Grüße

      :grin: BOOST me baby one more time! :dance2:
    • Hi Mario540i, Hi Streetsurfin,

      Danke erstmal für eure Antworten! Morgen früh ist Termin beim Freundlichen.
      Nachdem der Fehler behoben ist, stelle ich die Kiste euch mal vor. :thumbup:
      @Streetsurfin: Wie hälst du es denn mit Warm- und Kaltfahren des Turbomotors? Durch den ganzen Hybridgedöhns schaltet sich ja der Verbrennungsmotor immer wieder gerne mal ab (Segeln, Kreuzung, etc...). Und nach einer etwas zügigeren Autobahnfahrt will ich den Motor schon etwas kaltfahren, bevor ich ihn abstelle. Geht wahrscheinlich dann nur im Sportmodus mit Manueller Gangwahl, oder?


      Viele Grüße und bis bald!


      Patrick

    • Moin Patrick,

      so wie Mario es beschrieben hat habe ich es auch in Erinnerung. Allerdings meine ich irgendwo gelesen zu haben, dass der Kühlkreislauf ggf. noch 30-60 Sek. „nachläuft“ und nicht direkt der Ölkreislauf. Quellen o.ä. dazu habe ich jetzt allerdings keine. :(

      Meinen AH3 fahre ich wie jeden anderen Turbomotor auch erst warm bevor er richtig die Sporen bekommt. Da ich nicht unmittelbar an einer Autobahnauffahrt wohne und auch nicht immer "Vollgas fahren muss", ist das für mich alles kein Problem, selbst wenn in der Warmfahrphase gesegelt wird o.ä. Durch die Öltemperaturanzeige im Cockpit kann man das Ganze ja einigermaßen kontrollieren.
      Selbiges mit dem Kaltfahren. Wenn ich es fliegen lasse dann meist im Sport oder Sport+ Modus. Dort ist auch das Segeln kein Thema, denn in diesen beiden Modi segelt der AH3 normalerweise nicht (auch im Comfort-Modus wird nur bis ca. 80km/h gesegelt). Somit kannst Du bei BAB-Geschwindigkeiten eigentlich nur im EcoPro-Modus segeln.
      Darüber hinaus weiß ich i.d.R. wann ich anhalten muss oder von der BAB abfahre und kann somit entweder vorher schon etwas lockerer machen oder eben auf dem Weg von der BAB zum Ziel kaltfahren. Und zur Not, wenn es gar nicht anders geht, gibt es immer noch die o.g. Schutzmaßnahme. Da würde ich dann BMW und der Technik vertrauen.
      Große und viele Gedanken und Sorgen brauchst Du Dir also nicht machen, so fragil ist der Turbo im N55 nicht. Ein Gefühl dafür hast Du ja, sonst hättest Du nicht gefragt, und damit wirst Du ihn schon gut behandeln. ;)

      Die Start-Stopp-Automatik kannst Du im AH3 nur umgehen, indem Du die Automatik in DS oder in den manuellen Modus stellst. In manuellen oder im DS-Modus funktioniert zudem auch das Segeln nicht, egal in welchem Fahrmodus Du unterwegs bist.


      Grüße

      :grin: BOOST me baby one more time! :dance2:
    • @Streetsurfin: Danke für deine Antwort. ;)


      BTW.: Meiner einer ist anscheinend der verschwiegene Zwillingsbruder von deinem AH3. Ausstattung ab Werk liest sich fast 1 zu 1: sogar Luxury Line, Weiß metallic, Leder Sattelbraun und Nußbaum mit Intarsien. Alles identisch - außer die Sonnenschutzverglasung :D


      Reichen dir die 235er als Sommerbereifung oder rubbelst du die bei der Leistung dementsprechend schnell als schwarze Streifen im Asphalt ab?
      Bin am überlegen, ob ich von den 18" (Sommer-)LM 416 mit 225er rundum auf 18" Mischbereifung mit 255er hinten wechseln sollte. Bei meinem ehemaligen E90 330i fand ich die 255er hinten gerade richtig in punkto Traktion.


      Grüße!

    • So, heute in der Werkstatt gewesen. Meister ist mitgefahren und Geräusch/Vibration ist definitiv nicht normal. Wollen über BMW Zentrale in Erfahrung bringen, ob es schon ne PUMA gibt.
      Desweiteren auch das blöde Thema mit Rost an dem Sitzgestell links und rechts vorne sowie Dichtungen zu kurz. :fail:

      UND: Es ist wohl ein interner Vermerk bzw. "Rückrufaktion" im Gange für irgendwelche Regenwasserabläufe, die nicht richtig funktionieren und ausgetauscht werden sollen (wurde beim Händler im System angezeigt, dass dies bei einem Werkstattbesuch fällig sei).

      Grüße!

    • nasszelle schrieb:

      @Streetsurfin: Danke für deine Antwort. ;)

      BTW.: Meiner einer ist anscheinend der verschwiegene Zwillingsbruder von deinem AH3. Ausstattung ab Werk liest sich fast 1 zu 1: sogar Luxury Line, Weiß metallic, Leder Sattelbraun und Nußbaum mit Intarsien. Alles identisch - außer die Sonnenschutzverglasung :D


      Sehr schön! Da hast Du ja ein besonders feines Exemplar mit toller Ausstattung und Farbkombination gefunden. :thumbsup:8)



      Reichen dir die 235er als Sommerbereifung oder rubbelst du die bei der Leistung dementsprechend schnell als schwarze Streifen im Asphalt ab?
      Bin am überlegen, ob ich von den 18" (Sommer-)LM 416 mit 225er rundum auf 18" Mischbereifung mit 255er hinten wechseln sollte. Bei meinem ehemaligen E90 330i fand ich die 255er hinten gerade richtig in punkto Traktion.

      Grüße!


      Ich habe auch erst wieder über Mischbereifung nachgedacht, mich dann aber für die 235er rundum entschieden. Der Grip auf der Hinterachse ist gut und ausreichend, es sei denn Du machst immer nur Ampelstarts o.ä.. Mit 255ern hast Du sicherlich noch besseren Grip auf der Hinterachse und einen höheren Grenzbereich bis das Heck kommt.
      Wobei der AH3 mit den 235ern interessanterweise schon deutlich besseren Grip hat als der 335d E91LCI den ich damals mit 225/255 gefahren bin. Bei der Mühle war die Traktionskontrolle sehr sehr oft im Einsatz. Beim AH3 blinkt das Lämpchen eher selten. Zudem gefällt mir das neutralere Fahrverhalten mit den 235ern rundum viel besser, aber auch das ist Geschmacksache.

      Du solltest auf jeden Fall mal über 19 Zöller für den Sommer nachdenken, die sind zwar i.d.R. schwerer aber passen von der Größe her optisch besser zum F30. Für den Winter sind 18 Zoll m.M.n. aber vollkommen ausreichend.

      Grüße
      :grin: BOOST me baby one more time! :dance2:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Streetsurfin ()

    • nasszelle schrieb:

      So, heute in der Werkstatt gewesen. Meister ist mitgefahren und Geräusch/Vibration ist definitiv nicht normal. Wollen über BMW Zentrale in Erfahrung bringen, ob es schon ne PUMA gibt.
      Desweiteren auch das blöde Thema mit Rost an dem Sitzgestell links und rechts vorne sowie Dichtungen zu kurz. :fail:

      UND: Es ist wohl ein interner Vermerk bzw. "Rückrufaktion" im Gange für irgendwelche Regenwasserabläufe, die nicht richtig funktionieren und ausgetauscht werden sollen (wurde beim Händler im System angezeigt, dass dies bei einem Werkstattbesuch fällig sei).

      Grüße!


      Halte uns mal bzgl. der Vibrationen und Geräusche auf dem Laufenden. Ich bin gespannt was der Fehler ist.
      Das Thema Sitzgestellrost habe ich auch. Ebenso den bekannten "Navi-Hinweis-Bug" im HUD (Verschwinden der Navianzeige aus dem HUD). Wird beides demnächst durch Austausch bzw. Softwareupdate behoben. Meine Dichtungen allerdings passen (noch) alle und sonst habe ich auch keine weiteren Probleme.

      Zur Rückrufaktion hat Ownshadow mittlerweile einen Thread mit Infos eröffnet.

      Grüße
      :grin: BOOST me baby one more time! :dance2:
    • Streetsurfin schrieb:

      Halte uns mal bzgl. der Vibrationen und Geräusche auf dem Laufenden. Ich bin gespannt was der Fehler ist.
      Das Thema Sitzgestellrost habe ich auch. Ebenso den bekannten "Navi-Hinweis-Bug" im HUD (Verschwinden der Navianzeige aus dem HUD). Wird beides demnächst durch Austausch bzw. Softwareupdate behoben. Meine Dichtungen allerdings passen (noch) alle und sonst habe ich auch keine weiteren Probleme.
      Also das Klappern ist anscheinend bei BMW bekannt und soll von einem Heizungs-/Lüftungsrohr im Armaturuenbrett kommen, was bei bestimmten Umdrehungen mitschwingen kann. Es wurde mit Gummis unterlegt und ich soll es weiter beobachten.
      Den Navi-Bug im HUD habe ich noch nicht festgestellt. Werde ich mal nachschauen.

      Grüße!
    • Moin,

      Interessant. Im Gegensatz zum losen Kabel hinter den Lüftungsschlitzen, was der Ein oder Andere wohl schon hatte, ist mir die HUD-Abdeckung als mögliche "Klapperquelle" bisher noch nicht bekannt gewesen. Na Hauptsache es ist danach Ruhe im Auto! :)

      Grüße

      :grin: BOOST me baby one more time! :dance2:
    • So, nachdem das Klappergeräusch wiederkam und nach einer Woche Aufenthalt beim Service ist endlich Ruhe im Karton.
      Schlußendlich konnte das Klappern und Vibrieren von einem aus München angereisten BMW Ingenieur geortet werden.
      Es war der Heizungskasten! Habe nun einen komlett neuen Heizungskasten eingebaut bekommen.
      Leider wurde bei dem ganzen Akt von der A-Säule die Stoffverkleidung zerkratzt. Hab ich gleich bei der Übergabe dokumentieren lassen.

    • ANZEIGE