Blaue Abgas-Wolke beim Kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Guten Tag,

      gibt es hier noch einige Leute bei denen das Auto bei jeden Start qualmt und nach verbrannten Öl riecht? Bei meinem Fahrzeug handelt es sich um einen 328i F31 (EZ 11.2012) mit ca. 123.000 Kilometern Laufleistung.

      Ich habe das Auto im März 2016 mit ca. 107.000 Kilometern Laufleistung gekauft. Anfangs qualmte der Wagen nur unregelmäßig (meistens bei 1-2 Tagen Standzeit). Jetzt qualmt er morgens bei jedem Motorstart und seit kurzer Zeit Abends, wenn ich Feierabend habe. Ich war damals während der Garantiezeit beim Händler, der dann meinte, dass das qualmen normal sein soll (Damals war es noch nicht so intensiv wie heute). Ich habe das Problem also schon seit zwei Jahren und seit einem halben Jahr ist es wirklich intensiv.

      Ich habe das Auto Donnerstag zu BMW gebracht. Jetzt wird eine Dichtung beim Zylinderkopf getauscht, die wohl verhindert, dass Öl in den Turbolader läuft. Diese soll laut BMW defekt sein (Kosten ca. 800 Euro). Morgen Abend soll ich das Auto wieder abholen. Bin mal gespannt, ob das qualmen dann weg ist oder der Wagen morgens dann noch die Nachbarschaft einnebelt.

      Über Erfahrungen oder Hilfeleistungen würde ich mich sehr freuen.

      ""
    • Und? Hat das was gebracht? Berichte mal bitte.

      Bei mir qualmt das nun auch wieder, nachdem über ein Jahr Ruhe war. Ich hab das mal als Filmchen aufgenommen und einem Meister der Niederlassung Stuttgart vorgespielt. Die konnten sich keinen Reim drauf machen, sie hätten so einen Fall noch nie gehabt. Ebenso die Jungs von der BMW-Servicehotline in München.

      Falls es einen sog. PUMA-Fall geben sollte, kann man das den unwissenden Servicemeistern mit einer Fallnummer o.ä. verklickern? Oder ist man da tatsächlich derem Wissen/Unwissen ausgeliefert?

      Im Juli muss der 3er zum TÜV, das würde ich dann in Stuttgarter NL machen lassen, damit die auch gleich nach dem gequalme schauen können.

      Gruss Armin

    • Hallo Armin,
      bei mir wurde die Zylinderkopfhaube getauscht. Ich habe das Auto am Montagabend abgeholt und war begeistert. Ich hatte ein wenig mehr Leistung als vorher. Am Dienstagmorgen qualmte der Wagen im Vergleich nur leicht. Am Abend dafür genauso intensiv wie vorher. Am Mittwoch und Donnerstagmorgen nur leicht. Dann bin ich am Donnerstag Nachmittag (Himmelfahrt) auf die Autobahn gefahren (mein Meister hat mir dazu geraten den Wagen nach der Reparatur mal frei zu brennen) und siehe da… seitdem qualmt der Wagen nicht mehr!!! Ich habe jetzt auch festgestellt, dass der Wagen auf 100 Kilometer ca. 0,8 Liter weniger Benzin verbraucht. Ich gehe auch davon aus, dass diese Beschädigung schon beim Kauf vorhanden war. Jetzt ist soweit alles ok.

    • Martin86 schrieb:

      Hallo Armin,
      bei mir wurde die Zylinderkopfhaube getauscht. Ich habe das Auto am Montagabend abgeholt und war begeistert. Ich hatte ein wenig mehr Leistung als vorher. Am Dienstagmorgen qualmte der Wagen im Vergleich nur leicht. Am Abend dafür genauso intensiv wie vorher. Am Mittwoch und Donnerstagmorgen nur leicht. Dann bin ich am Donnerstag Nachmittag (Himmelfahrt) auf die Autobahn gefahren (mein Meister hat mir dazu geraten den Wagen nach der Reparatur mal frei zu brennen) und siehe da… seitdem qualmt der Wagen nicht mehr!!! Ich habe jetzt auch festgestellt, dass der Wagen auf 100 Kilometer ca. 0,8 Liter weniger Benzin verbraucht. Ich gehe auch davon aus, dass diese Beschädigung schon beim Kauf vorhanden war. Jetzt ist soweit alles ok.
      Ich habe gerade den Anruf von der Niederlassung Stuttgart gekriegt, dass sie bei mir die Zylinderkopfhaube tauschen wollen/müssen um das Problem zu beseitigen. Es ist wohl ein Kurbelgehäuseentlüftungsproblem/defekt, welches dann diesen Ölnebel hervorruft. Kostet wohl um die 800.- Euro.
      Am Freitag krieg ich das Auto wieder und und beobachte das mal die nächsten Tage/Wochen. Ich werde weiterberichten.

      Gruss Armin
    • So, jetzt.
      Das Problem ist nicht beseitigt. Es ist zwar besser geworden, d.h. ich stehe nach dem Kaltstart nicht mehr in einer Wolke, es qualmt aber trotzdem ab und zu noch so sichtbar, dass ich sagen kann, ganz normal ist das nicht.
      Gottseidank hat BMW wenigstens die Hälfte der Kosten übernommen. Sie konnten mir nicht garantieren, dass das Problem damit gelöst sein wird. Wo das jetzt im Endeffekt herkommt, wissen sie aber auch nicht. Und ich werde den Teufel tun, die Niederlassung für 200.-Euro Stundenlohn auf Fehlersuche gehen zu lassen.
      Ich fahr die dröhnklappernde Plastikkiste nun einfach weiter. Vielleicht macht es irgendwann da vorne Rums und dann fliegt das ganze Ding auf den Müll, bzw. wird vom Türken als Bastel-und Ersatzteilkarre gekauft.
      Und ich werd mich dann wieder nach einem vernünftigen Auto umschauen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von rainmaker ()

    • Hallo Armin,
      also haben Sie bei dir auch die Zylinderkopfhaube getauscht. Wenigstens hat BMW bei dir die Hälfte der Kosten übernommen. Ich musste alles selber tragen.
      Im täglichen Gebrauch qualmt bei mir nichts. Wenn der Wagen z.B. am Wochenende zwei Tage steht, dann qualmt es wieder gant leicht und am nächsten Tag nicht mehr.
      Ich werde aber demnächst mal wieder auf die Autobahn fahren. Es scheint, dass einige Fahrer dieses Problem haben.
      Hört sich dein Wagen nach dem Starten im Stand komisch an?

    • Ohje, das Motorengeräusch des 320i.
      Bei Kaltstart wie ein Diesel. Hier in diesem Video wird der direkte Vergleich 320i/320d eindrucksvoll demonstriert:



      So klingt meiner auch. Meiner Meinung nach ist für dieses gruselige Geräusch das Wastegate vom Turbo verantwortlich. BMW sagt, das wäre bei dem Motor absolut normal. Na vielen Dank auch. 8o

      Das mit der Autobahn hab ich auch schon festgestellt. Wenn man die Kiste ordentlich scheucht, wird das mit dem gequalme nach dem Start deutlich besser, bzw. ist fast gänzlich weg. Nach vielen Kurzstrecken, wirds dann wieder etwas mehr. Aber natürlich nur nach dem starten. Im Fahrbetrieb niemals. Da ist alles so, wie es sein soll.

      BMW hat wirklich herrliche Reihensechser bauen können. Diese wurden nun grossenteils durch diese 4-Zylinder mit Luftpumpe ersetzt. Leistungsmässig super mit schönem Dampf untenraus. Aber ansonsten echt zum abgewöhnen... <X

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von rainmaker ()

    • Hallo Armin,
      warum wurde dir eigentlich die Hälfte der Kosten von BMW erstattet? Hast du noch Gebrauchtwagengarantie auf den Wagen?
      Wenigstens gibt es ein paar Leute mehr mit diesen Problemen. Vielleicht sollte man einen Brief an BMW schreiben. Von Autos in diesem Preissegment und dem Alter erwartet man Qualität und keine blauen Wolken nach dem Start.
      Ich bin vorher auch einen Reihensechser gefahren und war zuerst von der Power des 4-Zylinders begeistert gewesen. Bis die blauen Wolken kamen... Selbst die Jungs in der Werkstatt lobten den alten Motor und waren mit Äußerungen zu dem neuen Motor sehr zurück haltend

    • rainmaker schrieb:

      So, jetzt.
      Das Problem ist nicht beseitigt. Es ist zwar besser geworden, d.h. ich stehe nach dem Kaltstart nicht mehr in einer Wolke, es qualmt aber trotzdem ab und zu noch so sichtbar, dass ich sagen kann, ganz normal ist das nicht.
      Gottseidank hat BMW wenigstens die Hälfte der Kosten übernommen. Sie konnten mir nicht garantieren, dass das Problem damit gelöst sein wird. Wo das jetzt im Endeffekt herkommt, wissen sie aber auch nicht. Und ich werde den Teufel tun, die Niederlassung für 200.-Euro Stundenlohn auf Fehlersuche gehen zu lassen.
      Ich fahr die dröhnklappernde Plastikkiste nun einfach weiter. Vielleicht macht es irgendwann da vorne Rums und dann fliegt das ganze Ding auf den Müll, bzw. wird vom Türken als Bastel-und Ersatzteilkarre gekauft.
      Und ich werd mich dann wieder nach einem vernünftigen Auto umschauen.
      Tanks du E10?
    • Interessant.... Ich bin erst jetzt auf den Thread gestoßen.

      Mein 428i hat jetzt auch zweimal diese "Rauchzeichen" gegeben. Beide Male nach etwas längerer Standzeit (3 Tage oder so).

      Ich war bei BMW und hatte den Meister darauf angesprochen.
      Er "argumentierte" auch damit, dass es durchaus normal sein soll. Einen erhöhten Ölverbrauch konnte ich bisher nicht feststellen.

      Nur meine Auspuffrohre sind innen komplett schwarz und verrußt. Trotz regelmäßigem Putzen.
      Ich werde wohl nächste Woche nochmal hinfahren und die Werkstatt auf dieses Thema ansprechen.

      Gruß Erik

      Mein 428i
    • Neu

      CORRADOFRANZ schrieb:

      rainmaker schrieb:

      So, jetzt.
      Das Problem ist nicht beseitigt. Es ist zwar besser geworden, d.h. ich stehe nach dem Kaltstart nicht mehr in einer Wolke, es qualmt aber trotzdem ab und zu noch so sichtbar, dass ich sagen kann, ganz normal ist das nicht.
      Gottseidank hat BMW wenigstens die Hälfte der Kosten übernommen. Sie konnten mir nicht garantieren, dass das Problem damit gelöst sein wird. Wo das jetzt im Endeffekt herkommt, wissen sie aber auch nicht. Und ich werde den Teufel tun, die Niederlassung für 200.-Euro Stundenlohn auf Fehlersuche gehen zu lassen.
      Ich fahr die dröhnklappernde Plastikkiste nun einfach weiter. Vielleicht macht es irgendwann da vorne Rums und dann fliegt das ganze Ding auf den Müll, bzw. wird vom Türken als Bastel-und Ersatzteilkarre gekauft.
      Und ich werd mich dann wieder nach einem vernünftigen Auto umschauen.
      Tanks du E10?
      Nein, kein E10. Und auch keinen Ölverbrauch. Aber um es quamlen zu lassen, reichen sehr wenige Tropfen.

      Ich hab das alles nun nochmals beobachtet. Der Tausch der Zylinderhaube war mehr oder weniger für die Katz. Ich hatte eine Woche vor dem Tauschtermin eine längere Autobahnfahrt und danach rd. 3 Tage Standzeit. Da hat dann nichts gequalmt beim ersten anlassen. Zufall? Egal, ich habe dann trotzdem tauschen lassen. Jetzt, trotz dem Tausch der Haube qualmt es wieder nach 2 Tagen Standzeit.
      Ich meine, das hängt mit meinen Kurzstrecken zusammen. Viele Kurzstrecken (also wirklich nur 3-4 Kilometer)= mehr Qualm nach 2-3 Tagen Standzeit. Fahre ich dagegen eine Langstrecke und trete das Ding dabei ordentlich längere Zeit auf der AB, ist das gequalme eine Zeitlang weg. Leider kommt es nach dem Kurzstreckengefahre wieder.

      Da dieses Problem offensichtlich mehrere haben gehe ich davon aus, dass irgendwas an dem Motor eine Fehlkonstruktion ist.
      Und nun kommt für mich das wirklich tragische: Ich bin immer gerne BMW gefahren und habe mich beim Leistungsspektrum bei den Dingern so um die 200PS bedient. Bei den Benzinern (Diesel kommt nicht mehr in Frage, wenn man im Großraum Stuttgart wohnt :D ) deckt nun exakt dieser Motor von 184-245PS dieses Spektrum ab. D.h., selbst bei einem Wechsel auf ein anderes BMW-Fahrzeug, begegnet mir diese Krücke vermutlich erneut. Kleineren Motor will ich nicht, grösseren 6-Zylinder auch nicht, wegen zu viel PS für meine 10.000km, die ich im Jahr fahre. Lohnt sich nicht.
      Ich fürchte tatsächlich, ich werde nach über 20 Jahren die Marke wechseln müssen. ;(
    • Neu

      ChevChelios schrieb:

      Was ist denn jetzt das Problem an der blauen Wolke? Macht die was?

      Und wieso nimmt man 200 PS für 3km Fahrtstrecke? Ich nehme da immer ein Rad oder notfalls mal einen Smart.
      Die Wolke macht, dass mich meine Nachbarn auf meine Stinkekarre ansprechen und ich auch selbst nicht will, dass bei mir hinterm Auto beim wegfahren vom Haus in den nächsten Jahren immer eine blaue Nebelwolke auf der Strasse steht.
      Ich transportiere von Berufswegen her Meßequipment und Musterteile. Die passen nicht aufs Fahrrad. Das weiss ich, weil ich ansonsten sehr viel mit dem Rad unterwegs bin.
      Und ab und zu fahre ich auch mal weiters weg. Da hätte ich dann gerne halbwegs souveräne Leistung. Deshalb so um die 200PS.
      Ein Kurz (Smart)-und ein Langstreckenauto zu haben, macht bei mir erst recht keinen Sinn.
    • ANZEIGE