328i pfeifendes/piepsendes Geräusch beim Anfahren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 328i pfeifendes/piepsendes Geräusch beim Anfahren

      Hallo zusammen,

      nun seit genau 10 Monaten läuft mein 328i fehlerfrei !
      Tja und jetzt genau knapp 7 Wochen nach der 2 Jährigen Gewährleistung, fängt ein "Problem" an :base:
      Ist mir direkt beim Kaltstart aufgefallen da es man zu diesem Zeitpunkt am meisten hört - beim anfahren also beim beschleunigen bis (durchgehend gut hörbar bis ca 50-60km/h) hört man ein quasi piepsendes/pfeiffendes Geräusch :rant: hört sich nicht wirklich gesund an... Kenn mich jetzt nicht soooo gut aus, aber klingt wie als würde die Lima oder iwelche Bauteile drumherum ne Macke haben ?!

      Hat irgendjemand Erfahrung damit oder hat ne Idee was das sein kann ?

      Danke , LG Basti
      ""
    • Ich zähl mal nicht auf welche Bauteile im Motorraum sowas erzeugen können ohne es selbst gehört zu haben - da wäre mein Display vermutlich durchgegriffen :D
      Geh zu BMW und lass es checken - Kulanz wird BMW zu 99% geben

      Gruß Hendric :)


      Umbau des Mittelschalldämpfers von N20, N55, B38, B48 und B58 - bei Interesse PN


      Verkaufe eine B58 MSD/VSD Attrappe
    • Staati schrieb:

      Ich zähl mal nicht auf welche Bauteile im Motorraum sowas erzeugen können ohne es selbst gehört zu haben - da wäre mein Display vermutlich durchgegriffen :D
      Geh zu BMW und lass es checken - Kulanz wird BMW zu 99% geben

      Dacht ich mir schon dass es nicht so einfach pauschal zu beantworten ist :)
      Aber man hat halt auf gut Deutsch gesagt schon ein wenig "Schiss" wenn man sowas hört und an irgendeinen Schaden denkt ^^

      Danke trotzdem
    • Habe mal ein Video von dem "Geräusch" gemacht.
      War bereits beim :) er meinte das nur noch ein leichtes Geräusch zu hören ist und dies sei der Turbolader ! Was totaler Quatsch ist, denn vorher war das Geräusch auch nicht da !! Leider hört man es auf dem Video nicht allzu gut, evtl. kann jemand ja etwas raushören ?

      Fehlerspeicher hat auch etwas mit der Lima ausgespuckt !

      Hat jemand evtl. ein Tipp ? DANKE

      Hier das Video:

      youtube.com/watch?v=xTS4ddIl_eo&feature=youtu.be

    • Könnte ein kaputtes Lager einer Spannrolle sein - Laufgeräusch eben...

      Aber ich kann dir eins fast schon schriftlich geben ;) was hier Leute vermuten bringt dich nur dann weiter wenn du das Problem selber lösen willst - dein Händler wird da nicht ansetzen wenn Leute im Internet was schreiben ;)

      Gruß Hendric :)


      Umbau des Mittelschalldämpfers von N20, N55, B38, B48 und B58 - bei Interesse PN


      Verkaufe eine B58 MSD/VSD Attrappe
    • Fast so wie bei meinem F31, Schwungrad explodiert
      Hast sich vorher allerdings nicht durch Geräusche oder sonst was angekündigt.
      War 6 Wochen aus der Gewährleistung, wurde aber zu 100% durch BMW übernommen!

    • Franklyn schrieb:

      Fast so wie bei meinem F31, Schwungrad explodiert
      Hast sich vorher allerdings nicht durch Geräusche oder sonst was angekündigt.
      War 6 Wochen aus der Gewährleistung, wurde aber zu 100% durch BMW übernommen!



      Hört sich auch nicht gesund an .....
      Ich denke dass es da keine Probleme seitens BMW geben wird, bin aber doch ein wenig geschockt dass es so gravierend ist.
      Ich war stets der Meinung dass es was mit der Lima oder Spannrollen oder was auch immer zu tun hat - aber anscheinend hab ich mich da sehr getäuscht
    • War 'ne mangelhafte Verbindung (Nieten) Schwungrad - Kurbewelle.
      Schaden > 10k, Anlasser, Getriebeklocke, Ölwanne, Automatikgetriebe neu.
      Bekanntes Problem lt. meinem Servicemeister!

    • ANZEIGE