BMW 440i, Quietschen beim Hochschalten. (Sportautomatik)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Quietschen wie gewohnt zurück.
      Nach dem 5. Werkstattbesuch Ruhe gehabt, war allerdings nur von kurzer Dauer.

      Es gibt eine PUMA (Nummer haben Sie nicht verraten wollen), jedoch bei mir wirkungslos.

      Riementrieb, Klimakompressor incl. Magnetkupplung, Schwingungstilger, Riemenspanner, alle Rollen..
      Jetzt kommen ggf. noch Motorlager neu.

      Habe Fahrtenbuch geführt, aber ein eindeutiges Ergebnis gab das nicht - nur den Hinweis auf Außentemperatur (bzw. Abstellplatz in der prallen Sonne).

      ""
    • Wow.... könnte kotzen. Das Problem fiel mir vor einigen Wochen (damals noch mit Winterreifen) auf, jetzt auch mit Sommerreifen. Keinen Bock damit auch noch bei meinem so oder so hoffnungslos überforderten und total inkompetenten BMW-Händler anzutanzen. Nachdem zuerst bei dem Auto (meinem ersten BMW) zuerst alles problemlos lief, ekelt mich die Marke langsam aber sicher weg, auch wenn alles andere eigentlich genau meinen Geschmack trifft..... :S

      Seit 09/2016: BMW 440i xDrive M Performance (MPPSK)
      Seit 03/2017: Mercedes-Benz C 300

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Abzug86 ()

    • ja, man fragt sich so langsam schon ob man bei der Kundenbetreuung mal Dampf ablassen soll. Waren ja nicht billig die Kisten, und Kinderkrankheiten sollten beim LCI nicht mehr massenhaft auftreten..

      F31 340i sDrive MPPS-ratatatatata-K :hunteR:

      Ein BMW parkt nicht... ein BMW lauert :whistling:

    • Ich hatte es hier ja glaub schon mal geschrieben. Bei meinem 123d Coupé quietschte es ähnlich wenn man den Wagen angelassen hat. Aussage damals war, einen Riemen rutscht beim starten durch und dann gibt es das Geräusch. Man könne ein bisschen was machen aber das würde nur vorübergehend helfen. So ist das hier auch. Das Quietschen wird erst weg sein, wenn es ein komplett neues Modell gibt, Fahrer der aktuellen Generation müssen halt damit leben.

      Ich muss aber sagen, dass es bei mir "besser" geworden ist. Es quietscht hin und wieder noch, aber nicht mehr so häufig wie noch letzten Sommer. Mal gucken, vielleicht erledigt sich das ganze ja auch von alleine irgendwann. Ich habe es jedenfalls aufgegeben mich deswegen ständig mit der Werkstatt rumzuschlagen.

      2005-2007 BMW 316i Compact (E36)
      #
      2007-2010 Honda Civic Type S (FN3)
      #
      2010-2013 BMW 123d Coupe (E82)
      #
      2013-2016 BMW M135i (F21)
      #
      2016-??? BMW 440i (F32)
    • ich glaube festgestellt zu haben dass häufiger mal die Klima ein und auszuschalten das Problem mindert. Man muss aber warten bis die Magnetkupplung wirklich auskuppelt, das dauert ca. 1 Minute

      F31 340i sDrive MPPS-ratatatatata-K :hunteR:

      Ein BMW parkt nicht... ein BMW lauert :whistling:

    • NoSilentRunning schrieb:

      ich glaube festgestellt zu haben dass häufiger mal die Klima ein und auszuschalten das Problem mindert. Man muss aber warten bis die Magnetkupplung wirklich auskuppelt, das dauert ca. 1 Minute
      So ist es. Das hatte ich denen auch mit auf den Weg gegeben.

      Auto ist jedenfalls zurück, Problem noch da. Und diesmal wurde wirklich alles um und am Riemen getauscht. Auch LiMa und Klimakompressor mitsamt Kupplung, darüber hinaus auch die Motorlager. Erfolglos. Nun hatte BMW genau das angekündigt, was du oben schreibst: Wahrscheinlich nicht lösbar.
    • Eieiei in Anbetracht der Tatsache dass das Auto doch tausende Kilometer getestet wurde und es hier nicht nur 1 sondern gefühlt jeden 2. B58 betrifft, was hat BMW da nur verbockt?!

      Wenn die Kiste die Hälfte gekostet hätte - halb so wild, aber bei diesem Preisschild... :fail:

      F31 340i sDrive MPPS-ratatatatata-K :hunteR:

      Ein BMW parkt nicht... ein BMW lauert :whistling:

    • Neu

      Hatte ja auch das Problem,das Liqui Moly 4085 hat das Geräusch allerdings nur für ca. 1 Monat beseitigt.Hab mir dann nen neuen Keilrippenriemen gekauft und den 96 Stunden in high quality Kunststoffpflegemittel eingelegt.
      Bin nun seit ca. 5 Monaten quitschfrei unterwegs. :thumbsup:

    • Neu

      huenni87 schrieb:

      Ich hatte es hier ja glaub schon mal geschrieben. Bei meinem 123d Coupé quietschte es ähnlich wenn man den Wagen angelassen hat. Aussage damals war, einen Riemen rutscht beim starten durch und dann gibt es das Geräusch. Man könne ein bisschen was machen aber das würde nur vorübergehend helfen. So ist das hier auch. Das Quietschen wird erst weg sein, wenn es ein komplett neues Modell gibt, Fahrer der aktuellen Generation müssen halt damit leben.

      Ich muss aber sagen, dass es bei mir "besser" geworden ist. Es quietscht hin und wieder noch, aber nicht mehr so häufig wie noch letzten Sommer. Mal gucken, vielleicht erledigt sich das ganze ja auch von alleine irgendwann. Ich habe es jedenfalls aufgegeben mich deswegen ständig mit der Werkstatt rumzuschlagen.
      Hatte das an meinem 330d auch, der hatte werkseitig keine Freilauf am Generator, den nachgerüstet und von Gates auf Bosch Riemen umgestellt und ich hatte 80 000km Ruhe... der jetzige Besitzer hat auch Ruhe bis heute.... weiß jemand ob der b58 nen Freilauf hat? Meiner hat das Problem nicht, hatte n Kunden Fahrzeug da mit selbigem Problem, hab nur verpennt zu schauen ob die n Freilauf drin haben und da ich momentan auf Ibiza rum häng kann ich gerade nicht nachschauen... hatte auf jeden Fall mal ne Liste von INA welche freilaufe wo rein passen als nachrustlosung. Könnte mir gut vorstellen das damit das Problem zu beheben wäre falls werkseitigen kein Freilauf verbaut ist
    • ANZEIGE