BMW F30 320i Drehzahlschwankungen bei Kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • BMW F30 320i Drehzahlschwankungen bei Kaltstart

      Hallo BMWler,

      ich bräuchte mal eure Hilfe.

      Mein BMW 320i F30 2013er Baujahr macht seit ein paar Wochen bei Kaltstart Probleme.
      Man macht den Motor an, fährt los und er beginnt zu hüpfen, die Drehzahl schwankt obwohl man das Gas immer auf gleichem
      Niveau hält. Eine Motorkontrollleuchte geht aber nicht an. Nach ca. 10 sec. ist alles gut und der Motor läuft seidenweich.
      Was auch komisch ist das die Intensität schwankt, manchmal spürt man es fast nicht, das andere mal hüpft er so extrem das man die
      Kupplung drücken muss damit man nicht noch was durch die Kraftstöße des Motors was am Getriebe kaputt macht. :(

      Ich war bei meinem BMW Händler da ich noch Garantie habe und er konnte mir bestätigen das der Wagen hüpft, woher das kommt kann er aber auch nur vermuten.
      Daraufhin hat mein BMW Händler die Injektoren geprüft und es war alles gut, keine Abweichung o.ä.
      Bei BMW Deutschland heißt es ich solle zu einem anderen BMW Händler gehen, aber ich denke nicht das er mehr herausfindet, da es keine Fehlermeldung gibt.
      youtube.com/watch?v=2_QSZGrSCEg

      Jetzt wollte ich mal hier im Forum fragen, ob jemand schon mal die gleichen Symptome hatte und wie er diese wieder weg bekommen hat.
      Der Wagen hat erst knapp 36tkm gesehen und hat noch Garantie, deshalb möchte ich, wenn ein Schaden vorliegt, ihn jetzt über die Garantie reparieren lassen.

      Vielen Dank für eure Hilfe

      Gruß Speedy

      ""
    • Willkommen im Club. Meiner macht es nach einer Injektorreparatur (1 Injektor ausgefallen). Besonders ausgeprägt ist das Hüpfen,nachdem er nach einem "Start/Stopp aus" auf den ersten paar km wieder anspringt. Ist er warm bzw. hat er nicht wenigstens 1 Nacht gestanden, tritt es nicht auf.

      Mein Thread ist dieser: x1forum.de/board1-x1-e84-forum…men/2561-liegengeblieben/



      Ich habe den Wegen jetzt wieder bei BMW abgestellt, erwarte aber nicht viel. Die einzige Lösung des Problems ist es, keine BMW Benziner mehr zu fahren.

      Amen

    • Bei deinem Baujahr müsstest du noch einen N20 Motor haben.
      Da ist es jedenfalls nicht normal.

      Der rasselt im Kaltstart zwar ordentlich, aber Schläge bei der Fahrt sollte es da nicht geben. Du schreibst auch, dass es plötzlich vor einigen Wochen eingesetzt hat. War da was besonderes?

      Die Aussage von BMW München geht gar nicht. Da würde ich nachhaken. Wenn der erste BMW Händler nach Werksvorschrift gearbeitet hat, dann kann München die Diagnoseergebnisse schon einsehen. Da wird dann ein anderer Händler auch nix anderes liefern können.

      Beim B48 kenne ich das Phänomen des unrunden Laufs im Kaltstart von meinem eigenen Wagen.
      Es ist aber nur in der erhöhten Leerlaufdrehzahl und nur bei einem kalten Motor bei angenehmen Außentemperaturen.
      Im Winter tritt es gar ned auf.
      Sobald man allerdings nur leicht aufs Gas tippt oder eine Fahrstufe einlegt, ist es sofort weg und es läuft alles ganz sanft.

      Wenn das aber im MSA-Fall passiert, dass deiner rumstottert, dann würde ich dem Händler ordentlich Druck machen, da das dann schnell sicherheitskritisch ist.

      Schöne Grüße
      Piwi

    • Mach Dir keine Hoffnung. Wenn es sogar beim nagelneuen B48 anfängt: Der N13 macht es, der N20, der N55...alle BMW Benziner und BMW wird dich immer abwimmeln. Mal ist es nur ein leichtes Stottern, mal hüpft er, mal geht er aus.

      Klar "irgendetwas" hat sich verändert. Aber BMW gibt Dir den Wagen als fehlerfrei zurück. Mit Gestottere und Drehzahlschwankungen.

      Sie wissen es einfach nicht. Die Diagnose liefert eben keine Fehler.

      Amen

    • Hallo

      Mein 328i f31 Bj13 (N20-Euro 6) mit 90Tkm macht das auch seitdem ich ihn als gebraucht gekauft habe vor 2 Jahren.

      Natürlich war der Motor warm als ich ihn Probe gefahren bin, natürlich war der Motor warm als ich ihn bei meinem BMW Handler abgeholt habe.

      Das stottern und hüpfen hat den ersten Tag angefangen als ich ihn kalt gestartet habe. Und jeden Tag bei Kaltstart, egal ob Sommer, Winter,...stottert und hüpft er mit Drehzahlschwankungen, 500m, und alles ist weg.

      Seit 2 Jahren war das Auto bestimmt 10 mal beim Handler. Alles wurde getauscht noch unter Garantie (Zündkerzen, Zündspüllen, Injektoren), neue Software wurde aufgespielt und Aufnahmen wurden nach München geschickt, ohne erfolg.

      Diesen Winter ist mir aufgefallen das er, nach 2-3 Tagen Standzeit, nach dem Start kurz grau qualmte. Und es war eindeutich kein Dampf.

      Meine Suche auf dem Netz hat mich auf die Spur von defekten Turbos gebracht. Und da gib es scheinbar ein Problem das BMW nur teilweise mit Hilfe eine geänderte Ölzufuhrleitung mit Rückschlagventil beheben hat.

      Nach abstellen vom Motor läuft Öl entlang der Turbine Welle in die Abgasströmmkanäle (siehe Internet Seite von "bmwtechnician")

      War dann nochmal bei meinem BMW Handler der mir nochmal mein Fehlerspeicher ausgelesen hat (125€ ;( ) und so wie es noch immer war, hat er nochmal nix gefunden und Turbolader????, Bitte Videos drehen.

      Aber seit den letzten Warmen Tagen qualmt mein Auto jeden Tag beim starten, habe jeden Tag eine Videoaufnahme gemacht und diese habe ich Gestern BMW zugeschickt. Warte jetzt auf Antwort von München.

      Meine Vermutung: Verführt durch das Ausgetrittene Öl an der Turboladerwelle, schickt die Lamdasonde falsche Infos an den Rechner. Wenn das bisschen Öl verschwunden ist, läuft alles wieder Normal.

      Schöner Sonntag

    • Hallo zusammen,

      das hört sich ja nicht gerade toll an :(

      Ich habe nun auch noch mal BMW um eine Stellungnahme gebeten und um ein schriftliches Dokument das
      dass keine Probleme bereitet.
      Ich habe nämlich keine Lust nach der Garantie auf einem größeren Schaden sitzen zu bleiben nur weil BMW keine
      kompetenten Mitarbeiter hat die den Fehler in der Garantiezeit beheben können.

      Echt Klasse erster BMW und schon solche Probleme... :cherna:

      Gruß Speedy

    • @CORRADOFRANZ: Mit Deinem Qualmproblem darfst du deinen BMW-Händler freundlich in den A**** treten. Der soll gefälligst die neuen Öl Rückführleitungen einbauen. Aber das Ruckeln hat damit nichts zu tun. Meiner hat nur einmal gequalmt, da ist absolute Ruhe auf dem Gebiet. Das Problem ist aber so wie Du es beschreibst.

      @Speedaelbler: Solange es noch nichts kostet, stell die Karre immer wieder auf den Hof. Wandeln lohnt sich nicht mehr. Sobald es was kostet, lebe damit und schau Dir die Konkurrenzmodelle an.

      Amen

    • Hallo zusammen,

      wollte mal ein kurzes Update geben.

      Nachdem ich beim ersten BMW Autohaus nach einem Injektorcheck und mit der Aussage "das ist normal" vom Hof gejagt wurde,
      bin ich auf empfehlen eines Kollegen zu einem anderen Autohaus ganz in der Nähe gefahren.
      So und die haben das Problem, womöglich, gefunden.
      Sie haben ein komplettes Software Update gemacht und haben mir die Kaltstartdrehzahl etwas erhöht (das BMW Autohaus darf das, wurde mit versichert), seitdem keine Probleme mehr auch sonst läuft jetzt der Motor deutlich ruhiger und es gibt absolut kein Ruckeln mehr :)
      Desweiteren waren die Leute im anderen Autohaus sehr nett und freundlich, zwar muss ich jetzt etwas weiter fahren, aber das ist es mir Wert das ich dann in einem guten Autohaus bin :)
      Vielleicht hilft es ja dem ein oder anderen hier im Forum weiter :)

      Gruß Speedy

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Speedälbler ()

    • Guten Tag,


      gibt es hier noch einige Leute bei denen das Auto bei jeden Start qualmt
      und nach verbrannten Öl riecht? Bei meinem Fahrzeug handelt es sich um
      einen 328i F31 (EZ 11.2012) mit ca. 123.000 Kilometern Laufleistung.


      Ich habe das Auto im März 2016 mit ca. 107.000 Kilometern Laufleistung
      gekauft. Anfangs qualmte der Wagen nur unregelmäßig (meistens bei 1-2
      Tagen Standzeit). Jetzt qualmt er morgens bei jedem Motorstart und seit
      kurzer Zeit Abends, wenn ich Feierabend habe. Ich war damals während der
      Garantiezeit beim Händler, der dann meinte, dass das qualmen normal
      sein soll (Damals war es noch nicht so intensiv wie heute). Ich habe das
      Problem also schon seit zwei Jahren und seit einem halben Jahr ist es
      wirklich intensiv.


      Ich habe das Auto Donnerstag zu BMW gebracht. Jetzt wird eine Dichtung
      beim Zylinderkopf getauscht, die wohl verhindert, dass Öl in den
      Turbolader läuft. Diese soll laut BMW defekt sein (Kosten ca. 800 Euro).
      Morgen Abend soll ich das Auto wieder abholen. Bin mal gespannt, ob das
      qualmen dann weg ist oder der Wagen morgens dann noch die Nachbarschaft
      einnebelt.


      Über Erfahrungen oder Hilfeleistungen würde ich mich sehr freuen.

    • hallo, hatte jetzt auch das problem mit dem qualmen nach standzeit 320i, bj. 2012, wurde jetzt geänderte ölleitung zum turbo gewechselt, morgen mal sehen
      ob es weg ist, war bei dir dann alles in ordnung ?

      auf dann

    • Hallo skorpi,
      bei mir wurde die Zylinderkopfhaube getauscht. Ich habe das Auto am
      Montagabend abgeholt und war begeistert. Ich hatte ein wenig mehr
      Leistung als vorher. Am Dienstagmorgen qualmte der Wagen im Vergleich
      nur leicht. Am Abend dafür genauso intensiv wie vorher. Am Mittwoch und
      Donnerstagmorgen nur leicht. Dann bin ich am Donnerstag Nachmittag
      (Himmelfahrt) auf die Autobahn gefahren (mein Meister hat mir dazu
      geraten den Wagen nach der Reparatur mal frei zu brennen) und siehe da…
      seitdem qualmt der Wagen nicht mehr!!! Ich habe jetzt auch festgestellt,
      dass der Wagen auf 100 Kilometer ca. 0,8 Liter weniger Benzin
      verbraucht. Ich gehe auch davon aus, dass diese Beschädigung schon beim
      Kauf vorhanden war. Jetzt ist soweit alles ok. Ist bei dir alles in Ordnung?

    • ANZEIGE