Blinker,Hupe und Scheibenwischer gehen nicht. ?????

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker,Hupe und Scheibenwischer gehen nicht. ?????

      Hallo Leute,

      seit letzten Samstag spinnt mein Auto. Es find damit an das ich los fahren wollte und der Scheibenwischer von an fang an wischte und ich ihn nicht abstellen konnte. Nach paar Stunden warten war das Problem komischerweise wieder weg. Aber das Problem tritt seit dem ständig auf der Scheibenwischer wischt und ich kann ihn nicht ausstellen. Blinker Lichthupe funktionieren nicht also die beiden Hebel am Lenkrad komplett. Hupe geht auch nicht aber die Multifunktionstasten + Tempomat gehen. Hat jemand evlt ne Idee woran das liegen könnte ? Am FEM Modul oder an der Wickelfederkasette ? Würde sonnst nächste Woche ab zu BMW gehen :(((((

      ""
    • Das hört sich so an, als wäre das Schaltzentrum-Lenksäule ausgefallen und hätte über LIN-Bus nicht mehr mit dem FEM kommuniziert.
      Dann aktiviert sich aus Sicherheitsgründen der Scheibenwischer automatisch.

      Die Multifunktionstasten sind direkt mit dem FEM verbunden, daher sind die unabhängig und nicht ausgefallen.

      Wickelfederkassette ist es nicht, da die Lenkstockhebel nicht drehbar sind und keine Wickelfederanbindung brauchen :)
      Das ist nur für Airbag, Hupe und Multifunktionstasten der Fall.

      Den Fehlerspeicher muss es aber geben. Wenn der Scheibenwischer Dauerbetrieb hatte, dann muss das gespeichert sein.
      Hast du im FEM und ZGW geschaut wegen den Fehlerspeichern?

    • ANZEIGE