FEM Problem *hilfe*

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • FEM Problem *hilfe*

      Hallo,

      Brauche ganz dringend Hilfe. Ich habe einen F30 316d Bj. 2012 Habe vor einigen Monaten vom CIC auf NBT nachgerüstet.

      Wollte gestern nachsehen da seit 2-3 Monaten aus dem Klima keine kalte Luft mehr kam und die Werkstatt nichts finden konnte. Ich ging davon aus das es mit den Kabeln vom nachrüsten zu tun hat. Hab nur nachgesehen ob alles noch fest sitzt, als ich es zurückgebaut und das Auto gestartet habe ging garnichts mehr ;( Scheibenwischer, Lenkrad, Klima, usw.

      Das Steuergerät ist nicht defekt da man es am Fehler auslesen sieht. Es muss was an den Kabeln sein. Wisst ihr welche Pins am MOST das sein könnten??
      Was kann ich tun?

      Gruß,
      Charly

      ""
    • Am Most ist gar nichts. Irgendwo hast du einen Kurzschluss am Quadlock Stecker rein gebastelt.

      Ich würde mir einen Profi suchen der das für dich richtet, bevor noch richtig was kaputt geht.

      Wer Codierungen oder Nachrüstungen im Bereich München sucht darf sich gerne per PN bei mir melden.

    • Der MOST verursacht solche Fehler nicht, wenn dann der CAN2 ;) prüfen was hier schief gegangen ist.......Touchbox wurde auch direkt mit nachgerüstet? Dann würde ich hier oder am iDrive den Fehler vermuten ;)

      Codierungen, Fehlerdiagnose, Updates und Nachrüstungen für E & F-Modelle
    • ANZEIGE