Beiträge von dilles1986

    So meine lieber Forums Mitglieder, ich danke euch allen für die rege Beteiligung bei meinem Problem, gestern hab ich vorne zwei neue Reifen drauf bekommen und siehe da, das Auto fährt wieder wie es soll!:)


    Ich war echt skeptsich, auch mein Mechaniker hat nicht geglaubt, dass es dadurch besser wird, er wollte erst mal die Spur einstellen, doch ich sagte warte mal damit, wir probieren das mal mit den neuen Reifen!


    Vielen Dank euch allen!:)

    Mein Sohn ist 4 Jahre alt, ja da hast du Recht, es würde ihm bestimmt viel Spass machen mitzuschrauben!:)


    Ich werde auf jeden Fall vorne zwei neue Reifen drauf machen, ich denke und hoffe dass es hilft.


    Ich meld mich dann wieder wenn es soweit ist.


    Danke euch allen für die Hilfe!

    Ist alles in Ordnung, hab etwas überreagiert.

    Falls ich dazu komme wechsel ich die Räder aber nach vielen Beiträgen die ich jetzt gelesen habe, denke ich auch, dass wohl die Mischung zwischen alten Reifen vorne und neuen Reifen hinten die Probleme auslösen.


    Liebe Grüße Dennis

    Achso, abgesehen von der Tatsache dass ich heute um 16 Uhr heim gekommen bin, noch 2 1/2 Stunden mit meinen Hunden spazieren war und auch noch Zeit mit meinem Sohn verbringen wollte und ihn dann noch ins Bett gebracht habe.


    Aber egal, ich habe jetzt noch weitere Beiträge im Internet gefunden die auf die neuen Hinterreifen in Verbindung mit den alten Vorderreifen hindeuten, so wie es ja einige hier gesagt haben.


    Also werde ich mir neue Reifen vorne aufziehen lassen und hoffen dass dann gut ist.

    Ich glaube langsam wir haben unterschiedliche Probleme, das ist nicht einfach nur ein bissl schwammig, das fährt sich gefährlich, mit dem Fahrverhalten würdet ihr euch nicht damit abfinden und sagen, ja die non RFT sind halt schwammiger als die RFT zumal ich davor ja auch schon mit non RFT unterwegs war.

    Jetzt halt nur andere non RFT drauf habe. Das ist wirklich wenn ich einlenke muss ich richtig gegenlenken und aufpassen. Ich werde den Versuch mit den Winterrädern trotzdem machen wenn ich dazu komme.

    OK, leider kann ich nicht von vorne nach hinten wechseln, weil ich Mischbereifung fahre. Hinten 255 und vorne 245, vielleicht hilft es ja dann vorne neue Kumho draufzumachen obwohl es ja schon komisch ist, weil ja das Heck sich merkwürdig verhält. Aber bei dir hat es ja auch geholfen! Ich probiere Mal die Winterräder und wenn es dann weg ist, muss es ja von den Reifen kommen.

    Ja ich hab nur auf der HA neue Reifen, aber das kann doch nicht so das Fahrverhalten verändern, das ist irgendwie beim Spurwechsel so als schaukelt das Heck auf. Ich ärgere mich echt dass ich mein Auto hab tieferlegen lassen, vorher lief der so super!;(

    Achso, nein ich bin keine 1000km mit verstellt er Spur gefahren, hab ja gesagt dass der TÜV Prüfer ein Vermessungsprotokoll wollte und ich darum die Spur einstellen lassen habe. Nachdem die Schraube locker war, hat er ja die Spur nochmal eingestellt. Das wären dann vielleicht 300km.

    Ich hatte vorher Pirelli P Zero PZ4 drauf, also schon non RFT Reifen, daran kann es also nicht liegen. Die Werkstatt die mir das Fahrwerk eingebaut hat hatte keine 3D Achsvermessungsanlage sondern nur eine ganz normale aber da ich den pingeligsten TÜV Prüfer hatte, wollte der unbedingt ein 3D Protokoll, darum bin ich zu einer anderen Werkstatt gefahren. Der wollte ja auch dass ich die Kameras und ACC Sensoren kalibrieren lasse, sonst hätte er mir es nicht eingetragen, selbst BMW hat gesagt das braucht man eigentlich nicht, aber wenn der Prüfer es will muss es gemacht werden.


    Ich wechsel die Tage mal die Räder und teste das mal aus, bevor ich anfange Fahrwerkskomponenten zu tauschen.