F31 330D 258ps - Motor nahm kein Gas beim Fahren an - ging aus - Rauch im Innenraum -

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • F31 330D 258ps - Motor nahm kein Gas beim Fahren an - ging aus - Rauch im Innenraum -

      Hallo zusammen,

      ich glaube, dass mich etwas erwischt hat :(

      Ich fuhr 120 km/h und als ich vom Gas ging, fuhr das Auto weiter (als würde ich das Gaspedal immer noch betätigen), danach habe ich mit dem Gas gespielt, mal durch gedrückt, mal wieder weggenommen, jedoch nahm das Auto das Gas nicht an und wurde immer langsamer.
      Also bin ich auf den Standstreifen gefahren und der Motor ging aus...
      Aus dem Lüftungsschach kam Rauch raus.. Bin ausgestiegen, Warndreieck aufgestellt, Motorhaube aufgemacht, nichts ungewöhnliches gefunden... Handy verbunden und folgende Fehler bekommen:
      zuerst:
      DME/DDE:
      Luftsystem, Luft-zu AGR-Massenstrom Plausibilität: gemessene Luftmasse im Vergleich zu berechneter Luftmasse zu niedrig, Fehler momentan nicht vorhanden, aber bereits gespeichert

      Ich habe trotzdem versucht den Motor neu zu starten: nach 3-5 Umdrehungen ging er an und seit dem läuft der Motor auch..
      Habe den oberen Fehler gelöscht und habe meine Fahrt fortgeführt, beim Fahren ist folgender Fehler gekommen:
      DME/DDE:
      Drallklappensteller, Positionsregelung: Drallkappen zu weit offen/positive Regelabweichung, Fehler momentan nicht vorhanden, aber geschpechert.


      Hab den Fehler wieder gelöscht und untertourig (bis 2000urp) weiter nachhause gefahren.


      1) Woher könnte der Rauch kommen ? Von dem Drallkappensteller ? Werden die Drallkappen mit einem Motor gesteuert ?
      Auto hat gerade 158 tkm gelaufen.
      Habe mal auf f10 Forum gelesen, dass sich die Verkokung gelöst hat und so ist dem User die Ansaugbrücke (ASB) durchgebrannt. Könnte es bei mir auch der Fall sein ?
      Bin aber ja weitergefahren und es hat nichts mehr nach Rauch gestunken.

      Soll ich mal schneller fahren und schauen, ob der Fehler wieder kommt oder ist das eine Schnapsidee und kann noch schlimmeres passieren ?


      Ich glaube, dass ich die ASB so oder so abbauen muss, oder ?
      Eventuell kennt es jemand oder hatte auch einen ähnlichen Fall gehabt ?

      Für jede Hilfe, wäre ich ganz dankbar.




      Grüße

      ""
      Dateien
    • Hallo,

      kann echt keiner helfen ? :(


      Ich habe diverse Forumeinträge gelesen und denke, dass der erste Fehlerbild eigentlich nur von zugesifftem AGR /der ASB kommen kann, denn das System misst die Luftmasse und durch die Verengung, berechnet das System die Luftmasse (fälscht Werte) und wenn das zu große Abweichung ergibt, kommt die Fehlermeldung...


      Ich werde erstmal den AGR abbauen und weiterschauen...


      Gruß

    • UPDATE:

      AGR wurde am Tester geprüft und funktioniert. (öffnet und schließt)


      Drallklappen scheinen aber nicht richtig zu funktionieren .
      Kann es daran liegen, dass die ASB versifft ist ?


      Luftmasse Sollwert: 111 kg/h ; IST: 74,90 Was kann es sein ? Luftfilter ist neu. Verkokte Ansaugbrücke ? LMM defekt ?



      Kann ich mein Fehler-Bild, das ich bei BMW geschossen habe hier posten ? ansonsten bitte löschen.

      Fehlerbild:
      www1.xup.in/exec/ximg.php?fid=13227915


      Ich werde die ASB abbauen und berichten.





      Grüße

    • Hallo,

      Ich mache hier einfach weiter.
      Über 200 Viewer aber keine möchte sich äußern..

      Naja, ASB ist runter, jetzt bin ich fleissig am sauber machen.

      Auf jeden Fall, hat sich in meine Drallklappe etwas "eingeschweißt" und die Drallklappen werden nicht zu Ende verschlossen.

      Aber dadurch sollte ja der Motor nicht ausgehen...


      Die Einlasskanäle werde ich nur ganz leicht mit einem Tuch die lockere Ablagerung reinigen.
      Wenn etwas reinfällt, hoffe ich dass es kein Problem ist...

      Das Auto wird erst am Samstag zusammen gebaut.
      Melde mich, ob es läuft ?(:whistling:



      Grüße
      Onlybmw69

      Dateien
    • Wahrscheinlich meldet sich keiner, weil a) entweder noch keiner diese Symptomatik hatte oder b) keiner dir einen Tipp geben bzw helfen kann


      Nur aus Neugier:

      wieviele Kilometer hat der Motor inzwischen runter und tankst du Ultimate oder normalen Diesel?

    • Ich habe zwar echt keine Ahnung was und worin das Problem ist, aber ich wünsche Dir viel Erfolg beim wieder ans Laufen bekommen.

      Ich wäre bei dem Fehlerbild und den Auswirkungen (Rauch aus den Lüftungsschächten) wohl panisch aus dem Auto gehüpft und hätte den BMW-Mobilitätsservice gerufen, anstatt den Mut zur Lücke zu haben und die Kiste heimzutuckern ;)

      Die Fotos sehen wüst aus ... ist das "normal" mit solchen Ablagerungen ?

      *Herrlisch**Höllisch**Hessisch* -> Mein 435i GranCoupé "Luxury Line"

    • Hi,
      toll dass Du hier dokumentierst und es damit anderen zugänglich machst.

      Der Luftmassen soll/ist Vergleich gibt eigentlich ganz gut den Zustand der ASB wieder.

      Leider ist das Verkoken normal.
      Ölnebel aus der Kurbelgehäuseentlüftung und Ruß aus dem AGR.
      Ergebnis seht Ihr oben.

      Darum baue ich mir bald einen Oil catch can in die Kurbelgehäuseentlüftung.
      Montage BMW Diesel Ölabscheider F30
      AGR Rate und Bypass sind die nächste Stichpunkte auf dem Lösungsweg.

      Gruß

    • Hallo,

      mein Auto hat gerade 158 tkm gelaufen :)


      Ja, ich habe meiner Frau gesagt, dass Sie sofort aus dem Auto und sich hinter der Leitplanke stellen soll.
      Ich bin gleich hinterher, aber das Auto ist nicht explodiert :D
      und ich wurde mutig und da ich meinen Adapter immer im Auto habe , habe ich mit DeepOBD den Fehlerspeicher ausgelesen.

      Motor gestartet und er lief wie immer, also haben wir uns entschlossen, nach Hause zufahren, da wir ca. zwei Std. auf ADAC nicht warten wollten...
      Es hat nach wenigen KM nichts mehr nach Verbrannten gerochen und am Samstag war ich mit dem Auto noch vor dem Abbau unterwegs = alles war wie immer...


      Auf Motor-Talk hat ein Däne seine ASB gezeigt... Da hat gerade mal ein Daumen reingepasst, so zugesetzt war seine ASB...



      Vom h0schi hatte ich mir den Adapter für OCC besorgt, aber noch nicht geschafft ein OCC einzubauen...
      Jetzt wird es aber Zeit, wenn das Auto wieder läuft..


      Melde mich am späten Samstag, wenn das Auto zusammen gebaut wurde :)


      Grüße

    • Hallo zusammen,

      nach der Reinigung musste ich leider feststellen, dass die Drallklappen nicht nur verkokt waren, aber auch verbrannt/geschmolzen sind :(


      Also werde ich wohl eine neue ASB brachen ;(:wacko::fail:


      Frage ist, warum die Drallklappen von Innerem verbrannt sind ? Habe den Tipp bekommen, dass eventuell mein AGR-Kühler nicht läuft...
      Jetzt die Frage, wie teste ich den AGR-Kühler ? Wie kann man herausfinden, ob er kühlt ?

      Jemand eine Ahnung ?
      Damit ich das Teil gleich mit wechsle oder nach anderen Ursachen schaue..


      Grüße
      onlybmw69

      Dateien

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von onlybmw69 ()

    • Habe leider keine Ahnung von der Materie und kann daher nichts zur Thematik beitragen, aber vielen Dank für deine ausführliche Doku deines Schadenfalls. Wenn ich mir überlege, dass alle ASBs so irgendwann aussehen könnten.... krass! 8|

      BMWs bisher: 318i E46 Limo, 525i E39 Limo, 525i E39 Touring
      BMW aktuell: 320d F34


      Einmal BMW, immer BMW!!!

    • onlybmw69 schrieb:

      Hallo zusammen,

      nach der Reinigung musste ich leider feststellen, dass die Drallklappen nicht nur verkokt waren, aber auch verbrannt/geschmolzen sind :(


      Also werde ich wohl eine neue ASB brachen ;(:wacko::fail:


      Frage ist, warum die Drallklappen von Innerem verbrannt sind ? Habe den Tipp bekommen, dass eventuell mein AGR-Kühler nicht läuft...
      Jetzt die Frage, wie teste ich den AGR-Kühler ? Wie kann man herausfinden, ob er kühlt ?

      Jemand eine Ahnung ?
      Damit ich das Teil gleich mit wechsle oder nach anderen Ursachen schaue..


      Grüße
      onlybmw69
      Den Kühler kanst nur mal runterbauen und schauen ob er innen versifft ist. Könnt auch sein dass die Regelklappe am AGR Kühler nicht mehr funzt. Ob er richtig kühlt kannst nur mit einer Temperaturmessung nachvollziehen.
    • @ RobertoF31 was hast du denn geraucht und was willst du uns damit sagen ?( // dann geh doch einfach zum Arzt :flash:



      @Mike1205 und alle die es interessiert:

      ja, werde das komplette AGR-System mit Kühler abbauen..

      Aber jetzt warte ich bis die neue ASB kommt (am Mo.)
      vorher (am Samstag) kommt ein User aus Hannover und wird mir mit seinem Granulat-Strahl-Gerät die Einlasskanäle mit Ventilen säubern :)


      Danach wird das Auto zusammen gebaut und der Motor gestartet ( nur zum Prüfen, ob bis jetzt alles i.O. sei :D ) ; danach mache ich mich an den AGR-Ventil mit AGR-Kühler dran.


      Grüße :beer:

    • ANZEIGE