Ölverbrauch beim 316d N47N zu hoch?

  • Ja wusste auch nicht, dass es sowas gibt, da meine Autos früher immer zu alt für sowas gewesen wären und ich die letzten paar Jahre eh nur Leasing habe. Hätte es aber auch nie gebraucht, da mein alter 320er mit M47 und mein 330er mit N52, nie Probleme gemacht haben.
    Bin gespannt, wie sich der N47 macht, da es, trotz zahlreicher Vorurteile, eigentlich ein schöner Motor vom Fahrgefühl her ist, wie ich finde.

  • Ihr habt recht, das Auto hat einen Peilstab, hab den auf den ersten Blick echt nicht gesehen.:P

    Heute früh habe ich am Peilstab bei kalten Motor halb voll gemessen.
    Grad eben hab ich jetzt mal 5W40 rein gemacht und hab elektronisch gemessen. Ergebnis ist maximaler Füllstand. Am Ölpeilstab bei Betriebswarmen Motor nach 5 Minuten Standzeit hab ich ungefähr 3/4 voll.
    Mein Familienmitglied wird auf jeden Fall fürs bessere Gefühl, bei der DEVK für 280€ im Jahr ne Reparaturkosten Versicherung abschließen, die geht bis 10 Jahre Fahrzeugalter und 150.000km. Zahlen immerhin 75% der Reparaturkosten bei 500€ Selbstbeteiligung.
    Ich melde mich, falls sich was ergibt und vielen Dank für die Antworten. Ein schönes Wochenende allen!:thumbsup:

    Es gibt also tatsächlich Leute die 280€ im Jahr bezahlen, um im Falle einer 1000€ Reparatur von der Versicherung 375€ dazu bezahlt zu bekommen.

    Oder besser gesagt man rechnet damit jährlich 875€ Reparaturen zu haben.


    „Das Geld liegt auf der Straße, man muss es nur aufheben“

  • Andere kaufen sich Kippen für 250€ im Monat;) Davon mal abgesehen…Ich glaube mit 1000€ kommt man bei BMW in Verbindung mit Reparaturen wegen erhöhtem Ölverbrauch etc. nicht sonderlich weit. Jeder wie er meint:)

    Ein schönes Wochenende noch :thumbup:

  • Servus,


    leider hat sich bestätigt, dass der Wagen Öl verbraucht. Nach dem Ölwechsel war der Füllstand elektronisch und auf dem Peilstab auf Max. Jetzt, nach ca. 1000km steht er bei halb, elektronisch sowie am Peilstab.


    Ich habe heute mal den Ladeluftschlauch vom Turbo zum Kühler demontiert und da kamen mir direkt ein paar Tropfen Öl entgegen.

    Am Turboausgang steht deutlich Öl und wenn ich ihn paar Sekunden bei 2000 Umdrehungen laufen lasse haut er auch direkt Öl raus, wie auf dem Foto zu erkennen ist.


    Auch am Schlauch nach dem Ladeluftkühler kommen direkt ein Paar Tropfen Öl.


    Ich nehme an, dass soviel Öl in der Ladeluft nicht normal ist oder?


    Jetzt ist nur die Frage was das Problem sein könnte? Könnte der Turbo defekt sein, auch wenn er ganz normal Läuft und keine außergewöhnlichen Geräusche macht? Oder liegt es dann eher an der KGE?


    Viele Grüße Lukas


    91434DE4-F0B2-4E0C-BB57-85F7FAD8CC39.jpeg

  • Öl ist da immer beim Diesel, sogesehen darf er laut Bmw 0,7 L auf 1000 km verbrauchen 😉 wenn der Turbo passt, müsste man als nächstes Motorinnendruck und Druckverlust jedes Zylinders prüfen

  • Ob die Welle des Laders Spiel hat, habe ich nicht geprüft, da man das Reinluftrohr relativ beschissen raus bekommt auf die schnelle.


    wasgaufan: Ich habe nur den Schlauch von der KGE zum Reinluftrohr raus gehabt, da war schon mehr als nur ein Ölfilm, es sind also schon zwei oder drei Tropfen rausgelaufen...ist halt schwer zu sagen, obs jetzt zu viel Öl war.


    Ich hab mir nur gedacht, dass wenn der Turbo schon bei 2000 Umdrehungen für 10 Sekunden so viel Öl Raushaut, es den erhöhten Ölverbrauch erklären würde.


    Der Wagen steht jetzt aber eh erstmal für 3 Wochen, da die Besitzerin im Urlaub ist. Ich denke, dass er dann mal zu BMW gebracht wird, damit die mal drüber schauen. Ich berichte auf jeden Fall, was dabei rausgekommen ist.


    VG Lukas