Hintere Waschdüse kommt nichts raus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hintere Waschdüse kommt nichts raus

      hatte das evtl jemand schon mal , die Pumpe läuft , aber es kommt nichts mehr raus . Verdreckt / verstopft ?
      Vorne funktioniert alles .
      Wie könnte man es selber am besten prüfen / beheben ?

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mark234 ()

    • Düse - Nadel - rein, raus, rein, raus, rein, raus

      wenn das nichts hilft wird es komplizierter:
      überprüfen ob der Heckwischer eine eigene Pumpe hat.
      Wenn ja Sicherung prüfen. Wenn Sicherung ok prüfen ob Pumpe angesteuert wird. Wenn Pumpe angesteuert wird aber nichts kommt:
      Heckklappe zerlegen, Schlauch abstecken. Wenn hinten am Schlauch nichts ankommt (obwohl Pumpe funktioniert): Innenverkleidung immer weiter zerlegen bis Leckage gefunden

    • Bubu schrieb:


      Innenverkleidung immer weiter zerlegen bis Leckage gefunden

      ka$h schrieb:

      heißt nix.. bei meinem Audi war der Schlauch von der Düse abgerutscht und deshalb ist das Wasser munter hinten in die Verkleidung geblasen worden, wenn man gedrückt hat.

      Ich hatte das früher mal im Skoda, da gabs an einer bestimmten Stelle einen Schlauchverbinder von dem sich der Schlauch gerne mal gelöst hat.
    • Ich hatte gestern abend dann Wasser aufgefüllt, aber es kam dann immer noch nichts raus. Bin dann ne halbe Stunde gefahren und nach ca. 15 x Drücken kam es dann plötzlich wieder. Kann ich mir jetzt nicht 100% nen Reim drauf machen, evtl war doch was Dreck in der Düse und jetzt mit mehr Wasser / Druck wurde der dann weggepresst, oder wie auch immer .

      Was mir auch noch aufgfallen ist, wenn man dann ne Pause macht und den Hebel drückt , dauerts immer 2 bis 3 sec bevoir was rauskommt, als wenn das was in der leitung steht Richtung Pumpe zurück laufen würde, und dann erstmal wieder hochgepumpt werden müsste, was aber ja physikalisch eher unlogisch ist , das müsste doch in dem Schlauch bis zur Düse stehen bleiben, oder nicht ?

    • BMW verbaut an seinen Spritzdüsen normalerweise kleine Rückschlagventile die sich kurz vor dem Düsenanschluss befinden.
      Die verhindern daß das Wasser jedesmal neu bis nach oben hochgepumpt werden muss.
      Die blöden Dinger verkalken mit der Zeit und blockieren dann den Durchfluss. Ist sehr oft die Ursache für nicht
      funktionierendes Wischwasser.
      Kann man prüfen indem man das Ventil mal abbaut und auf Verstopfung checkt.
      Man kann das Ventil auch ganz weglassen und den Schlauch direkt an die Waschdüse anschliessen, dann dauert es
      halt nur ne Sekunde zwischen Wischbetätigung und dem Sprühstrahl.

    • Die obere Verkleidung am Kofferraumdeckel hatte ich ab, aber das bringt gar nichts , dann sieht man nur Metall .
      Wahrsch.muss man den Spoiler demontieren .

      Seit ihr sicher, das da ein Rücklaufventil drin ist ? Oder wurde das evtl aus Kostengründen wieder eingespart ?

      Wie lange dauert es bei euch beim ersten Mal drücken bis hinten Wasser rauskommt, sofort , oder 2-3 sec ? ( F31 LCI )

      Nicht, das ich nach nem Fehler suche, der gar keiner ist ?

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von mark234 ()

    • ANZEIGE